Completed
Migration to new codebase

Status
Resolved after less than a minute
Started
April 23, 2022 at 11:13 AM
Completed
April 23, 2022 at 11:13 AM
Affects
App
Event Ingress
Tracker Script
  • Completed
    April 23, 2022 at 11:13 AM

    Migration is now complete.

  • Planned
    April 23, 2022 at 11:13 AM

    We are planning for a scheduled maintenance during that time.